Questões Comentadas - Geral

Prefeitura de Jucurutu - COMENTÁRIOS DAS QUESTÕES

Olá pessoal,

Domingo, depois de um concurso do Basa só que, infelizmente, não deixaram levar a prova para gente comentar.

O concurso foi da Prefeitura Municipal de Jucurutu, cargo de contador, é um concurso antigo mas com questões bem atualizadas.

Vamos lá!!!!

 

11.

Com base em seus conhecimentos sobre o sistema operacional Windows 7, analise as afirmativas a seguir:

Dentre as afirmativas, estão corretas

A) II e III.

B) I e II.

C) III e IV.

D) I e IV.

 

COMENTÁRIOS

A primeira questão de nossa disciplina vem pergunta sobre procedimentos do sistema operacional Windows 7.

Item I – Tanto com o botão direito mouse quanto depois do arquivo selecionado você pode pressionar CTRL + ENTER que exibe a mesma janela e exibe sim as informações indicadas no item. CORRETO

 

Item II – Neste item ele fala sobre extensão e esta serve apenas para que o Windows consiga determinar o tipo do arquivo e é possível associar um aplicativo para ser o responsável por este tipo por esta extensão. ERRADO

Item III – Bom, uma pegadinha, porque o CTRL + X apenas recortar o arquivo para mover um arquivo é necessário realizar as duas ações Recortar/Colar (CTRL + V) com o teclado. ERRADO

Item IV – Sim, temos vários caracteres não permitidos, como

/ | < > * ? : “ 

CORRETO

RESPOSTA: D


12.

Marcelo possui uma loja em que são vendidos itens como camisetas, calças e sapatos. Querendo um maior controle sobre suas vendas, resolveu utilizar o Microsoft Excel 2007 para registrar o número de vendas efetuadas, colocando o número de itens vendidos em cada mês, ao longo do primeiro semestre do ano, como mostra a figura abaixo:

Marcelo gostaria de extrair as seguintes informações dessa tabela:

Para conseguir essas informações, nessa ordem, Marcelo deverá utilizar os comandos:

A) =SOMA(B4:D6); =MÉDIA(E4:E6); =SOMA(B4:D4).

B) =SOMA(B4:G4); =MÉDIA(F4:F6); =SOMA(B5:D5).

C) =SOMA(C4:C6); =MÉDIA(G3:G5); =SOMA(C4:E4).

D) =SOMA(C4:G4); =MÉDIA(B3:B5); =SOMA(C5:E5).

 

COMENTÁRIOS

Eita, que a segunda já veio no meio da canela. Mas, para nós que estudamos sempre para estar preparado para a maioria das questões, vamos tirar esta de letra.

Item I – Os valores referentes as camisas estão todos na linha 4, começando na coluna B até a coluna G.  Para saber o número de camisetas vendidas basta somar todas as células de B4 até G4, então a fórmula é: =SOMA(B4:G4).

Item II – Para facilitar ainda mais nossa vida neste item ele coloca exatamente a explicação da função =MÉDIA(), cuidado, ele quer apenas do mês de maio de todos os produtos. O mês de maio esta na coluna F e os produtos começam na linha 4 até a linha 6, então a fórmula é: =MÉDIA(F4:F6)

Item III – O número de calça no primeiro TRIMESTRE, ou seja, janeiro, fevereiro e março. Janeiro coluna B, Fevereiro coluna C e Março coluna D todas as calças vendidas nesses meses então para isso vamos utilizar a mesma função do item I =SOMA().

A fórmula ficou assim: = SOMA(B5:D5).

Fiz todas, mas, se você responder qualquer um dos itens já saberia a resposta, já que nenhuma fórmula se repete.

RESPOSTA: B


13.

A imagem a seguir mostra o acesso ao sítio da prefeitura de Jucurutu realizado no navegador Mozilla Firefox, versão 46.0.1.

Com base na imagem e em seus conhecimentos sobre o navegador web Mozilla Firefox, analise as seguintes afirmativas:

Dentre as afirmativas, estão corretas

A) II e III.

B) II e IV.

C) I e III.

D) I e IV.

 

COMENTÁRIOS

Uma questão sobre navegador, então vamos lá:

Item I – Quando se clica no item com a seta 2 o navegador atualiza a página atual exibindo novo conteúdo se existir. ERRADO

Item II – Bingo, isso mesmo que acontece quando se clica na sta 4. CORRETO

Item III – Sim, no campo endereço é possível digitar o endereço de um site que se deseja acessar ou até mesmo palavras soltas para que seja acionado o mecanismo de busca. CORRETO

Item IV – A seta 3 indica os últimos downloads realizados e sua situação atual. ERRADO

 

RESPOSTA: A


14.

O Mozilla ThunderBird é um programa de correio eletrônico para envio e recebimento de emails e fica instalado no computador a fim de que o usuário não precise acessar uma página da web para visualizar seu email, oferecendo vantagens como a sincronização das mensagens.

Sobre esse programa, é correto afirmar:

A) Permite a utilização de apenas uma conta de e-mail.

B) A visualização dos e-mails é possível apenas se o usuário estiver conectado à internet.

C) Permite a criação de tarefas com agendamento.

D) O atalho utilizado para realizar uma busca é a combinação das teclas Ctrl + S.

COMENTÁRIOS

Eita, um assunto que pouco falo em sala de aula, porque estudar programas de correios eletrônicos é igual estudar Word, você aprende as partes especiais em sala de aula e em casa deve decorar a interface (tela) do mesmo.

Por eliminação, já que os atalhos são parecidos com o do Firefox a resposta correta é a letra C.

RESPOSTA: C


15.

Pragas virtuais são softwares maliciosos que têm como objetivo prejudicar o usuário realizando ações indesejadas. Acerca desse tema, considere os conceitos a seguir:

Considerando seus conhecimentos sobre pragas virtuais, os itens I, II e III explicitam, respectivamente, os conceitos de

A) spyware, worm e vírus.

B) vírus, worm e spyware.

C) spyware, vírus e worm.

D) vírus, spyware e worm.

COMENTÁRIOS

E a nossa última questão é o assunto que mais “bato” em sala de aula que é o assunto: Segurança da Informação: Princípios, Ameaças (Malware) e mecanismos de defesas.

Item I –Só existe uma categoria de programa que recolhe informações de informações dos usuários: Spyware (espião)

Item II – Programa que consegue se replicar é o Worns (Vermes/Lombrigas)

Item III – Contamina outros arquivos e se propaga depois da execução é o vírus.

RESPOSTA: A


 

Bom pessoal, aí mais 5 questões de informática comentadas, espero que ajude e que consigamos a tão sonhada nomeação.

 

Até a próxima!!!!!!!

 

CURSO ONLINE NO FORNO 

LOGO, LOGO DISPONÍVEL A TODOS A UM PREÇO ESPECIAL

0 Comentários

Envie sua mensagem, pergunte ao professor